<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
    "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html lang="es" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#">
    <head profile="http://www.w3.org/1999/xhtml/vocab">
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-998.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
        <!--cod smart-->
             <script type="text/javascript">
	sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
	function SmartAdServer(sas_pageid,sas_formatid,sas_target) {
	if (sas_masterflag==1) {sas_masterflag=0;sas_master='M';} else {sas_master='S';};
	document.write('<scr'+'ipt src="http://ads.eltiempo.com/call/pubj/' + sas_pageid + '/' + sas_formatid + '/' + sas_master + '/' + sas_tmstp + '/' + escape(sas_target) + '?"></scr'+'ipt>');
	}
	</script>

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0017/1361.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script> 

<!-- end Convert Experiments code -->

        <!--fin smart-->
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:image" content="http://www.metrocuadrado.com/noticias/sites/default/files/field/image/foto_1-1207x838.jpg" />
<link rel="shortcut icon" href="http://www.metrocuadrado.com/noticias/sites/all/themes/contenido_ceet/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Respirar aire puro y contemplando la naturaleza es el sueño de muchas personas. Por esta razón, un equipo de arquitectos de la empresa brasileña Studio MK27 diseñó el proyecto ‘Casa Na Mata’ (Casa en el bosque), ubicado en la costa de la región del Bosque Atlántico en Sao Paulo, Brasil." />
<meta name="abstract" content="Respirar aire puro y contemplando la naturaleza es el sueño de muchas personas. Por esta razón, un equipo de arquitectos de la empresa brasileña Studio MK27 diseñó el proyecto ‘Casa Na Mata’ (Casa en el bosque), ubicado en la costa de la región del Bosque Atlántico en Sao Paulo, Brasil." />
<meta name="keywords" content="Arquitectura, Vivienda, Construcción, Naturaleza, Brasil, Studio MK27" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.metrocuadrado.com/noticias/actualidad/la-lujosa-casa-escondida-en-la-gran-selva-brasilena-2569" />
<link rel="shortlink" href="http://www.metrocuadrado.com/noticias/node/2569" />
<meta property="fb:admins" content="636643224" />
<meta property="fb:app_id" content="111781445554922" />
<meta property="og:site_name" content="Metrocuadrado" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La lujosa casa escondida en la gran selva brasileña" />
<meta property="og:url" content="http://www.metrocuadrado.com/noticias/actualidad/la-lujosa-casa-escondida-en-la-gran-selva-brasilena-2569" />
<meta property="og:description" content="Esta construcción reúne el habitad silvestre y un estilo de vida moderno, con todas las comodidades de la ciudad." />
<meta property="og:updated_time" content="2017-02-07T14:55:19-05:00" />
<meta property="og:image" content="http://www.metrocuadrado.com/noticias/sites/default/files/field/image/foto_1-1207x838.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@metrocuadrado" />
<meta name="twitter:creator" content="@metrocuadrado" />
<meta name="twitter:title" content="La lujosa casa escondida en la gran selva brasileña" />
<meta name="twitter:url" content="http://www.metrocuadrado.com/noticias/actualidad/la-lujosa-casa-escondida-en-la-gran-selva-brasilena-2569" />
<meta name="twitter:description" content="Esta construcción reúne el habitad silvestre y un estilo de vida moderno, con todas las comodidades de la ciudad." />
<meta name="twitter:image:src" content="http://www.metrocuadrado.com/noticias/sites/default/files/field/image/foto_1-1207x838.jpg" />
<meta property="article:published_time" content="2016-06-29T15:36:03-05:00" />
<meta property="article:modified_time" content="2017-02-07T14:55:19-05:00" />
        <title>La lujosa casa escondida en la gran selva brasileña</title>
        <!-- begin Convert Experiments code--><script type="text/javascript" src="//cdn-3.convertexperiments.com/js/10014329-10013792.js"></script><!-- end Convert Experiments code -->
        <link type="text/css" rel="stylesheet" href="http://www.metrocuadrado.com/noticias/sites/default/files/css/css_IfUYh2_igiNMhdzVTA5s5JR-_Zf4efY7Kvij6_075HU.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.metrocuadrado.com/noticias/sites/default/files/css/css_kvaqtp5WyrrHbRp04EMjxDRU1slGUfavu9v2bsvcoDU.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.metrocuadrado.com/noticias/sites/default/files/css/css_BtyqQq5KmD-e3YNCnd9LYwIWkWV1AEgWYOKP0DhTeNU.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.metrocuadrado.com/noticias/sites/default/files/css/css_XX1Ii1Z6QCLFCTFKl-zklGEryHt-UHBy4rhwkrcMmog.css" media="all" />
        <!-- HTML5 element support for IE6-8 -->
        <!-- [if lt IE 9]>
         <script src="/sites/all/themes/contenido_ceet/bootstrap/assets/js/html5shiv.min.js"></script>
         <script src="/sites/all/themes/contenido_ceet/bootstrap/assets/js/respond.min.js"></script>
        <![endif]-->
        <script src="http://www.metrocuadrado.com/noticias/sites/default/files/js/js_JRWr20tsGqZViQ5advA4yZ_UvCnlDSFrRmqwmFhgMMc.js"></script>
<script src="http://www.metrocuadrado.com/noticias/sites/default/files/js/js_KafnPIlsQa5eR-akV23Wxwt7o5CngsBgJt13u1KYEyE.js"></script>
<script src="http://www.metrocuadrado.com/noticias/sites/default/files/js/js_qII-AlpEeHrDRRmahW3BPyVuYTFTButt_EGKNLBgYpM.js"></script>
<script src="http://www.metrocuadrado.com/noticias/sites/default/files/js/js_AyWWfBGTwQWYxttf7DG4Bd98NHRtr5vGOkEsieBcW54.js"></script>
<script src="http://www.metrocuadrado.com/noticias/sites/default/files/js/js_8PgFgM-xYCSv8yTqNRBvc8H1Kl_vww_UtSzit7oKA58.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/noticias\/","pathPrefix":"","ajaxPageState":{"theme":"contenido_ceet","theme_token":"32RLPunjkMGNV4S6mLsx1SFbiuhWWkCmAhe9w_qtHZQ","jquery_version":"1.9","js":{"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.9\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/misc\/jquery.form.js":1,"misc\/form.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/contrib\/jquery_update\/js\/jquery_update.js":1,"sites\/all\/modules\/custom\/carousel_ceet\/js\/carousel_ceet.js":1,"sites\/all\/libraries\/flexslider\/jquery.flexslider.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/_progress.js":1,"sites\/all\/modules\/contrib\/captcha\/captcha.js":1,"sites\/all\/modules\/custom\/social_networks_ceet\/js\/modal.js":1,"misc\/autocomplete.js":1,"sites\/all\/themes\/contenido_ceet\/scripts\/header\/js\/jquery.cookie.js":1,"sites\/all\/themes\/contenido_ceet\/scripts\/header\/js\/biblioteca-activadores.js":1,"sites\/all\/themes\/contenido_ceet\/scripts\/header\/js\/bootstrap.min.js":1,"sites\/all\/themes\/contenido_ceet\/scripts\/header\/js\/bootstrap-select.min.js":1,"sites\/all\/themes\/contenido_ceet\/scripts\/header\/js\/autocompleteMetro.js":1,"sites\/all\/themes\/contenido_ceet\/scripts\/header\/js\/jquery-ui.js":1,"sites\/all\/themes\/contenido_ceet\/scripts\/header\/js\/thickbox.js":1,"sites\/all\/themes\/contenido_ceet\/scripts\/header\/js\/metrocuadrado.js":1,"sites\/all\/themes\/contenido_ceet\/scripts\/header\/js\/buscadorNuevoResponsive.js":1,"sites\/all\/modules\/contrib\/fivestar\/js\/fivestar.ajax.js":1,"sites\/all\/modules\/contrib\/field_group\/field_group.js":1,"sites\/all\/modules\/contrib\/fivestar\/js\/fivestar.js":1,"sites\/all\/modules\/custom\/newsletter_ceet\/js\/modal.js":1,"sites\/all\/themes\/contenido_ceet\/bootstrap\/plugin\/bootstrapvalidator\/dist\/js\/bootstrapValidator.min.js":1,"sites\/all\/themes\/contenido_ceet\/js\/script.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/ajax.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/autocomplete.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/modules\/contrib\/tagclouds\/tagclouds.css":1,"sites\/all\/modules\/contrib\/word_link\/css\/word_link.css":1,"sites\/all\/libraries\/flexslider\/flexslider.css":1,"sites\/all\/modules\/custom\/social_networks_ceet\/css\/social_networks.css":1,"sites\/all\/themes\/contenido_ceet\/scripts\/header\/css\/jquery-ui.css":1,"sites\/all\/themes\/contenido_ceet\/scripts\/header\/css\/thickbox.css":1,"sites\/all\/themes\/contenido_ceet\/scripts\/header\/css\/normalize.css":1,"sites\/all\/modules\/contrib\/path_breadcrumbs\/css\/path_breadcrumbs.css":1,"sites\/all\/modules\/contrib\/fivestar\/css\/fivestar.css":1,"sites\/all\/modules\/contrib\/field_group\/field_group.css":1,"sites\/all\/modules\/contrib\/fivestar\/widgets\/outline\/outline.css":1,"sites\/all\/themes\/contenido_ceet\/css\/style.css":1,"sites\/all\/themes\/contenido_ceet\/bootstrap\/plugin\/bootstrapvalidator\/src\/css\/bootstrapValidator.css":1}},"carousel_ceet":{"slideshowspeed":"9000","animationspeed":"0","carouselhomespeed":"9000"},"ajax":{"edit-submit":{"callback":"social_networks_ceet_form_submit","wrapper":"newsletter-error","effect":"fade","progress":{"type":"throbber","message":null},"event":"click","url":"\/noticias\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"Compartir"}},"edit-submit--2":{"callback":"social_networks_ceet_form_submit","wrapper":"newsletter-error","effect":"fade","progress":{"type":"throbber","message":null},"event":"click","url":"\/noticias\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"Compartir"}},"edit-vote--2":{"callback":"fivestar_ajax_submit","event":"change","url":"\/noticias\/system\/ajax","submit":{"_triggering_element_name":"vote"}},"edit-newsletter-ceet-submit":{"callback":"newsletter_ceet_subscribe","wrapper":"newsletter-error","effect":"fade","progress":{"type":"throbber","message":null},"event":"click","url":"\/noticias\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"Suscribirme"}}},"field_group":{"div":"full"},"bootstrap":{"anchorsFix":1,"anchorsSmoothScrolling":1,"popoverEnabled":0,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":0,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
    </head>
    <body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-2569 node-type-article" >
                <div class="main-container container">
    <div class="row">
                    <div class="pushdown text-center">
                  <div class="region region-pushdown">
    <section id="block-modul-pauta-dinam-layer-act-art" class="block block-modul-pauta-dinam clearfix">

      
  <script type='text/javascript'>
                sas_pageid='25081/577141';
                sas_formatid=9343;  
		sas_target='';   
		SmartAdServer(sas_pageid,sas_formatid,sas_target);
		</script>
		<noscript>
		<a href='http://ads.eltiempo.com/call/pubjumpi/25081/577141/9343/S/[timestamp]/?' target='_blank'>
		<img src='http://ads.eltiempo.com/call/pubi/25081/577141/9343/S/[timestamp]/?' border='0' alt=''/></a>
		</noscript>
</section> <!-- /.block -->
<section id="block-modul-pauta-dinam-background-act-art" class="block block-modul-pauta-dinam clearfix">

      
  <script type='text/javascript'>
                sas_pageid='25081/577141';
                sas_formatid=9601;  
		sas_target='';   
		SmartAdServer(sas_pageid,sas_formatid,sas_target);
		</script>
		<noscript>
		<a href='http://ads.eltiempo.com/call/pubjumpi/25081/577141/9601/S/[timestamp]/?' target='_blank'>
		<img src='http://ads.eltiempo.com/call/pubi/25081/577141/9601/S/[timestamp]/?' border='0' alt=''/></a>
		</noscript>
</section> <!-- /.block -->
<section id="block-modul-pauta-dinam-pushdown-act-art" class="block block-modul-pauta-dinam clearfix">

      
  <script type='text/javascript'>
                sas_pageid='25081/577141';
                sas_formatid=21675;  
		sas_target='';   
		SmartAdServer(sas_pageid,sas_formatid,sas_target);
		</script>
		<noscript>
		<a href='http://ads.eltiempo.com/call/pubjumpi/25081/577141/21675/S/[timestamp]/?' target='_blank'>
		<img src='http://ads.eltiempo.com/call/pubi/25081/577141/21675/S/[timestamp]/?' border='0' alt=''/></a>
		</noscript>
</section> <!-- /.block -->
  </div>
            </div>  <!-- /#pushdown -->
                <header role="banner" id="page-header">
            
              <div class="region region-header">
    <section id="block-core-ceet-core-ceet-header-full" class="block block-core-ceet clearfix">

      
  
<link rel="stylesheet" type="text/css" media="all" href="/web/css/responsive/bootstrap-theme-metro.css">
<!-- Inicia contenedor del header -->


<script src="/web/js/responsive/eventosOmnitureResponsive.js" type="text/javascript"></script>

 
<script type="text/javascript">
  function bket_callbackDrupal() {   
   var correo = jQuery('#hd_lgnUser').val();
      if (typeof(bket_hash) == 'function') {
          bket_hash(correo);
      }
  }
</script>
 
<!-- Start of Async HubSpot Analytics Code Increnta-->
<script type="text/javascript">
(function(d,s,i,r) {
if (d.getElementById(i)){return;}
var n=d.createElement(s),e=d.getElementsByTagName(s)[0];
n.id=i;n.src='//js.hs-analytics.net/analytics/'+(Math.ceil(new Date()/r)*r)+'/2574820.js';
e.parentNode.insertBefore(n, e);
})(document,"script","hs-analytics",300000);
</script>
<!-- End of Async HubSpot Analytics Code Increnta-->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"AuWZn1QolK10bm", domain:"metrocuadrado.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=AuWZn1QolK10bm" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
 
 <style> @media (max-width: 640px)
{ .novisible{ visibility:hidden!important; height:0;}}

 @media (min-width: 641px)
{.novisible2{visibility:hidden!important; height:0; width:0;}}}

 </style>
 
 <div class="container">
   <div class="row">
     <header id="hd_header" itemscope itemtype="http://schema.org/WPHeader">
     <!-- begin Convert Experiments code-->
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script><script type="text/javascript" src="//cdn-3.convertexperiments.com/js/10014329-10013792.js"></script><!-- end Convert Experiments code-->
<!-- DTM Inicio. -->
		<script src="//assets.adobedtm.com/41d3b477534338831f14b02d7af1cd359b73904f/satelliteLib-8aeb63a9ee18c0379a15a0fcb080dcbc94c88dd8.js"></script>
<!-- DTM Fin. -->
       	<div id="hd_contLoginSocial" class="clearfix hidden-xs">
           
		<div class="hd_apiSocial">
			<a href="http://www.facebook.com/metrocuadradocom" target="_blank" rel="nofollow" title="Facebook"><img class="icoFacebook" src="http://www.metrocuadrado.com/web/img/responsive/img_trans.gif" alt="Facebook" width="1" height="1" /></a>
		    <a href="https://twitter.com/metro_cuadrado" target="_blank" rel="nofollow" title="Twitter"><img class="icoTwitter" src="http://www.metrocuadrado.com/web/img/responsive/img_trans.gif" alt="Twitter" width="1" height="1" /></a>
		    <a href="https://plus.google.com/u/0/112174026277288480186" target="_blank" rel="nofollow" title="Google+"><img class="icoGooglePlus" src="http://www.metrocuadrado.com/web/img/responsive/img_trans.gif" alt="Google+" width="1" height="1" /></a>
		    <a href="http://www.youtube.com/user/METROCUADRADOcom" target="_blank" rel="nofollow" title="YouTube"><img class="icoYouTube" src="http://www.metrocuadrado.com/web/img/responsive/img_trans.gif" alt="YouTube" width="1" height="1" /></a>
		    <a href="http://pinterest.com/mtcuadra/" target="_blank" rel="nofollow" title="Pinterest"><img class="icoPinterest" src="http://www.metrocuadrado.com/web/img/responsive/img_trans.gif" alt="Pinterest" width="1" height="1" /></a>
		</div>

            <div class="hd_writeUs"> 
				<a href="http://www.metrocuadrado.com/contactom2/contactenos.html?keepThis=true&TB_iframe=true&height=560&width=354" class="thickbox hd_linkEscribanos">Escr&iacute;banos</a>
 			</div>
            <div class="hd_needHelp">
				 &iquest;Necesita ayuda? <strong><a href="tel:018000115252">01 8000 115 252</a></strong> 
			</div>
            <div class="hd_logIn" id="hd_logInAB">
              <nav role="hd_login" class="hd_menuIngreso">
                <ul class="hd_loginM2">
						<li class="hd_cntLinksUser hd_ingresar"><a href="javascript:void(0);" class="hd_linkIngreso" id="hd_linkLogin">Ingresar</a>
                    <div id="hd_member">
                                           
                      <form name="laFormaA" method=get onsubmit="return validarForma(this)" action="http://www.metrocuadrado.com/servlet/co.com.m2.servlet.usuario.AutenticarParaEntidades">
						<input type="hidden" value="S" name="desdeHome">
						<div class="form-group">
							<label class="clearfix">Usuario</label>
						  	<input type="text" placeholder="Ej. carolina.v@correo.com" size="20" class="hd_wd_texto_login" name="PJR_REMOTE_USER" id="hd_lgnUser" />
						</div> 
						 <div class="form-group"> 	
						  	<label class="clearfix">Clave<div class="clearfix"></div> </label>
					  		<a class="hd_claveIngreso" href="http://www.metrocuadrado.com/servlet/co.com.m2.servlet.usuario.OlvidoSuClave">&iquest;Olvid&oacute; su clave?</a>
					  		<input type="password" value="" size="20" class="hd_wd_texto_login" name="PJR_PASSWORD" id="hd_lgnPass" />
					  	</div> 
					  		<div class="form-group text-right">
					  		<input name="button5" type="submit" class="hd_btnLogin btn btn-primary btn-sm" id="button5" value="Entrar" onclick="bket_callbackDrupal()"/>
							</div>
						</form>                     
                                          
                      <div class="clearfix"></div>
                      <b>&raquo; ¿A&uacute;n no est&aacute; registrado? <a href="/servlet/co.com.m2.servlet.usuario.MostrarRegistro">Reg&iacute;strese</a></b>
                      <div class="hd_cntFacebook">
						<iframe src="/servlet/co.com.m2.servlet.Base?PJR_TEMPLATE_NAME=registroOpengraph.html" scrolling="no" frameborder="0" style="height:40px;width:207px;margin-left:-12px;"allowTransparency="true"></iframe>
						<div class="clear"></div>
					  </div>  					                                       
                    </div>
                  </li>
                </ul>
              </nav>
            </div>
          </div>     

          <div class="col-lg-12 col-md-12 hidden-xs hidden-sm" >
            <div class="hd_nombUsuaLogueado" style="visibility:hidden;">
              <p>&nbsp;</p>
            </div>
          </div>
          <div class="col-lg-3 col-md-4 col-xs-6 col-sm-4">
            <div class="mtr-cont-logo"><a title="Casas, Apartamentos, oficinas en venta y arriendo en Colombia" href="http://www.metrocuadrado.com"><img src="http://www.metrocuadrado.com/web/img/responsive/logo-metrocuadrado.png" width="220" height="60" alt=""/></a></div> 
          </div>

          <div class="col-lg-8 col-md-8 fastAvanzada hidden-xs hidden-sm"  id="buscadorAvanzado">
            <form class="hd_fastBox clearfix fastAvanzada" id="hmid_fastAv" method="POST" onsubmit="return buscarPorFiltros('header');">
                <div class="form-group">
                                   
                    <!-- Categoria ciudad -->				
					<select id="testCiudad" name="idCiudad" class="selectpicker col-lg-3 col-md-3" title="Ciudad"   data-live-search="true">
						<option selected="selected" disabled="disabled">Ciudad</option>
					</select> 				
					<script src="http://www.metrocuadrado.com/noticias/sites/all/themes/contenido_ceet/scripts/header/js/combociudades.js?kmhp5" type="text/javascript" ></script>
                    
                    
                    <!-- Fin Categoria ciudad -->            
                    
                    <!-- Filtro tipo inmueble -->
                    <select id="idTipoInmueble" name="idTipoInmueble"  onchange="funcionTipoInmueble()" class="selectpicker col-lg-3 col-md-3 anc_select" title="Tipo de inmueble">
                        <option selected="selected" value="-1" disabled>Tipo de inmueble</option>
                        <optgroup label="Vivenda" id="1">
                            <option value="2">Casas</option>
							<option value="1">Apartamentos</option>
							<option value="3">Oficinas</option>
							<option value="8">Bodega</option>
							<option value="5">Consultorio</option>
							<option value="6">Local</option>
							<option value="4">Lote o Casalote</option>
							<option value="7">Finca</option>
							<option value="10">Edificio de oficinas</option>
							<option value="9">Edificio de apartamentos</option>
                        </optgroup>
	                    <optgroup label="Turismo y descanso" id="2">
					        <option value="2">Casa</option>
					        <option value="1">Apartamento</option>
					        <option value="7">Fincas</option>
					        <option value="12">Hotel</option>
			    		</optgroup> 
                    </select>
                    <!-- Fin Filtro tipo inmueble -->
                                    
             		<!-- Filtro tipo negocio vivienda -->
                    <select id="tipoNegocioVivienda" name="idTipoNegocio"  onchange="funcionmostrarEstadoInmueble()" class="selectpicker col-lg-3 col-md-3 eliminarboton" title="Tipo negocio">
                        <option value="2" >Arriendo</option>
						<option value="1">Compra</option>
                    </select>
                    <!-- Fin Filtro tipo negocio vivienda -->
                    
                    <!-- Filtro tipo negocio turismo -->
					<select id="tipoNegocioTurismo" name="idTipoNegocio"  class="selectpicker col-lg-3 col-md-3 tipoTurismo" title="Tipo negocio" style="display: none;">
						<option value="2" >Alquiler</option>
					</select> 			
                    <!-- Fin Filtro tipo negocio turismo --> 
                    
                    <select  id="tipoNegocioVivienda1" name="idTipoNegocio1" class="selectpicker col-lg-3 col-md-3 estadoVivienda" title="Tipo negocio">
                        <option selected="selected" value="-1">Nuevo y usado</option>
						<option value="0">Nuevo</option>
                    	<option value="1">Usado</option>
                    </select>                   
             
                    <button id="hmid_buscarCr" class="btn btn-primary" type="submit" onclick="s_objectID='btn_buscarInternoCr'; buscadorAvanzadoOmniture();">Buscar</button>        
                </div>
              <div class="hd_buscAvanzada clearfix">
					<p><a href="javascript:;" class="showPalabra" >B&uacute;squeda por palabra o c&oacute;digo</a></p>
				</div>  
            </form>
          </div>

		
		<!-- Inicio buscador por palabra -->
		<div class="col-lg-9 col-md-8 col-sm-8 fastPalabra clearfix hidden-xs" id="buscadorPalabra">                     
            <form class="hd_fastBox clearfix" id="hmid_fast" action="" method="POST" onsubmit="return buscarPorPalabra('header');">	            
                <div class="form-group">
                    <div class="col-lg-10 col-md-10 col-sm-10 col-xs-9 w_formgeneral">                      	
                    	<select id="estadoInmuebleResponsive" class="selectpicker col-lg-3 col-md-3 ancho_selector2" title="Tipo negocio">
	                      	<option value="">Nuevos y Usados</option>
	                        <option value="nuevos">Nuevo</option>
	                        <option value="Usados">Usado</option>                        				
                    	</select>                     	                 
                        <input  id="hmid_cajabuscar" name="query" autofocus class="form-control w_buscar_cont" type="text" autocomplete="on" placeholder="Apartamento en bogot&aacute; normandía 2 habitaciones"/>
                    </div>
                    <button  id="hmid_buscarPl" class="btn btn-primary busca_w" value="Buscar" type="submit" onclick="s_objectID='btn_buscarInternoPl'; buscadorPorPalabraOmniture();" name="btn_buscarInternoPl">Buscar</button>  
                </div>                           
                <div class="hd_buscAvanzada clearfix hidden-xs hidden-sm">
                    <p><a href="javascript:;" class="showAvanzada" >B&uacute;squeda avanzada</a></p>
                </div>           
            </form>
          </div>
          <div class="clear"></div>
		<!-- Fin buscador por palabra -->
		
           <!-- Barra de navegación -->
            <nav class="navbar navbar-default" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
                <div class="container-fluid">
                    <!-- Brand and toggle get grouped for better mobile display -->
                    
                    <div class="navbar-header">
                        <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#mtr-metrocuadrado">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>
                         <a href="http://m.metrocuadrado.com/" target="_blank" class="btn btn-primary navbar-toggle buscador-movil">
                            <i class="glyphicon glyphicon glyphicon-search"></i>
                        </a>
                    </div>
                    
                    <!-- BUSCADOR POR PALABRA DE TABLET -->   
                    <div class="mtr-buscador-phone collapse" id="buscadorPalabra">
						<form  id="hmid_fast_Phone" action="" method="POST" onsubmit="return buscarPorPalabraPhone('header');">
						<div class="input-group">													
							<select id="estadoInmuebleResponsivePhone" class="selectpicker col-lg-3 col-md-3 ancho_selector" title="Tipo negocio">
		                      	<option value="">Nuevos y Usados</option>
		                        <option value="nuevos">Nuevo</option>
		                        <option value="Usados">Usado</option>                        				
	                    	</select> 							
							<input  id="hmid_cajabuscarPhone" name="query" autofocus type="text" autocomplete="on" class="buscador_tablet form-control" placeholder="Buscar inmueble"/>
							<span class="input-group-btn">
								<button id="hmid_buscarPl" type="submit" value="Buscar" class="btn btn-primary" onclick="s_objectID='btn_buscarInternoPl'; buscadorPorPalabraOmniture();" name="btn_buscarInternoPl">Buscar</button>								
							</span>
						</div>
						</form>
					</div>		          
                    <!-- FIN BUSCADOR POR PALABRA DE TABLET -->

		
					<!-- Collect the nav links, forms, and other content for toggling -->
                    <div class="collapse navbar-collapse" id="mtr-metrocuadrado">
                        <ul class="nav navbar-nav">
                            <li class="visible-xs"><a href="http://m.metrocuadrado.com/como-vender-arrendar-inmueble/"><button class="btn btn-primary" type="button">Publique su inmueble</button></a></li>
                            
                                                        
                            
                            <li class="active novisible"><a href="/"><i class="iconmenu inicio"></i> Inicio</a></li>
                            <li class="active novisible2"><a href="/"><i class="iconmenu inicio"></i> Inicio</a></li>                        
                            
                            <li class="dropdown novisible">
                                <a onclick="document.location.href='/servlet/co.com.pragma.m2.servlet.demanda.MostrarHome'" class="dropdown-toggle" data-toggle="dropdown">Buscar <b class="caret"></b></a>
                                <ul class="dropdown-menu">
                                    <li><a href="/servlet/co.com.m2.servlet.demanda.MostrarInmobiliaria?idTipoServicio=0&amp;idCiudad=1&amp;company=&amp;letraInicial=A&amp;letraFinal=Z"><i class="iconmenu inmobiliaria"></i> Buscar por inmobiliaria</a></li>
                                    <li><a href="/web/buscar-por-mapa-inmuebles-en-colombia/"><i class="iconmenu mapa"></i> Buscar por mapa</a></li>
                                    <li><a href="/web/buscar-por-mapa-inmuebles-en-colombia/"><i class="iconmenu inmu-nuevos"></i> Buscar inmuebles nuevos</a></li>
                                    <li><a href="/servlet/co.com.m2.servlet.demanda.MostrarConstructores">Buscar por constructores</a></li>
                                    <li><a href="/servlet/co.com.pragma.m2.servlet.demanda.MostrarDaciones?idTipoServicio=15&idCiudad=1&company=&letraInicial=A&letraFinal=Z"><i class="iconmenu daciones"></i> Buscar por daciones de pago</a></li>
                                    <li><a href="/web/buscar/atributos?esRevista=S"><i class="iconmenu revista"></i> Buscar por revista metrocuadrado</a></li>
                                </ul>
                            </li>
                            
                            <li class="novisible"><a href="/publicar-inmuebles" class="hd_secPublicar">Publicar</a></li>
                                         
                            
                             <li class="dropdown">
                                <a onclick="document.location.href='/noticias/herramientas/'" class="dropdown-toggle" data-toggle="dropdown">Herramientas <b class="caret"></b></a>
                                <ul class="dropdown-menu">                                
                                    
                                    <li class="novisible"><a href="http://www.metrocuadrado.com/noticias/herramientas/guias"><i class="iconmenu valorizacion"></i> Gu&iacute;as</a></li>
                                    <li class="novisible"><a href="/calculadora-credito-hipotecario"><i class="iconmenu valorizacion"></i> Calculadora de Cr&eacute;dito</a></li>
                                    <li class="novisible"><a href="/servlet/co.com.m2.calculadoras.HomeCalculadoras"><i class="iconmenu valorizacion"></i> Calculadora de Seguros</a></li>
                                    <li class="novisible"><a href="http://www.metrocuadrado.com/valorizacion/paso1"><i class="iconmenu seguros"></i> Calculadora de Valorizaci&oacute;n</a></li>
                                    <li class="novisible"><a href="http://www.metrocuadrado.com/web/herramientas/calculadora/leasing"><i class="iconmenu valorizacion"></i> Calculadora de Leasing</a></li>
                                    <li class="novisible"><a href="http://www.metrocuadrado.com/noticias/herramientas/precios-m2"><i class="iconmenu valorizacion"></i> Precios M2</a></li>                                    
                                    <li class="novisible2"><a href="http://www.metrocuadrado.com/noticias/herramientas/guias"><i class="iconmenu valorizacion"></i> Gu&iacute;as</a></li>                                                                                                                                 
                                    <li class="novisible2"><a href="http://m.metrocuadrado.com/simulador-credito-hipotecario/"><i class="iconmenu valorizacion"></i> Calculadora de Cr&eacute;ditos</a></li>
                                    <li class="novisible2"><a href="http://www.metrocuadrado.com/noticias/herramientas/precios-m2"><i class="iconmenu valorizacion"></i> Precios M2</a></li> 
                                    <li class="novisible2"><a href="http://www.metrocuadrado.com/noticias/asesor-metrocuadrado"><i class="iconmenu valorizacion"></i> Expertos Metrocuadrado</a></li>                                                                          
                                 </ul>
                            </li>
                            
                            <li class="dropdown">
                                <a  onclick="document.location.href='/noticias/tendencias/'" class="dropdown-toggle" data-toggle="dropdown">Noticias y Tendencias<b class="caret"></b></a>
                                <ul class="dropdown-menu">
                                	<li><a href="/noticias/tendencias/actualidad"><i class="iconmenu credito"></i> Actualidad</a></li>
                                	<li><a href="http://contenidos.metrocuadrado.com">Vivienda Nueva Para Todos</a></li>
                                    <li><a href="/noticias/tendencias/casas-de-famosos"><i class="iconmenu seguros"></i> Casa de famosos</a></li>
                                    <li><a href="/noticias/noticias-y-tendencias/oikos-construyendo-futuro">Oikos Construyendo Futuro</a></li>
                                    <li><a href="/noticias/tendencias/decora-tu-vida"><i class="iconmenu credito"></i> Decora tu vida</a></li>                                   
                                    <li><a href="/noticias/tendencias/ideas-para-viajar"><i class="iconmenu precios"></i> Ideas para viajar</a></li>
                                    <li class="novisible"><a href="/noticias/tendencias/multimedia"><i class="iconmenu leasing"></i> Multimedia</a></li>
                                    <li><a href="/noticias/tendencias/revistas"><i class="iconmenu hagamos-cuentas"></i>Revistas</a></li>
                                </ul>
                            </li>  
                            
                             <li class="dropdown">
                                <a  onclick="document.location.href='http://www.metrocuadrado.com/multiusuario/hometurismo.do'" class="dropdown-toggle" data-toggle="dropdown">Turismo<b class="caret"></b></a>
                                <ul class="dropdown-menu">
                                	<li><a href="/apartamentos/alquiler/"><i class="iconmenu credito"></i> Apartamentos</a></li>
                                    <li><a href="/fincas/alquiler/"><i class="iconmenu seguros"></i> Fincas y Casa Campestres</a></li>
                                    <li><a href="/apartahoteles/alquiler/"><i class="iconmenu credito"></i> Hoteles</a></li>
                                </ul>
                            </li>                                                                                                                   
                        </ul>
                        <ul class="nav navbar-nav navbar-right hidden-xs">
                        <li><button class="btn btn-primary" type="button" onclick="window.location.href='/publicar-inmuebles'">Publique su inmueble</button></li>
                        </ul>
                    </div>                    
                </div>
                <div class="separador-menu-cont"></div>                
            </nav>         
        </header>
      </div>
    </div>
</section> <!-- /.block -->
  </div>
        </header> <!-- /#page-header -->

        <div class="row preface visible-md">
            <div class="col-md-8">
                <h2 class="element-invisible">You are here</h2><div class="breadcrumb"><div class="inline odd first" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.metrocuadrado.com/noticias/" itemprop="url"><span itemprop="title">Inicio</span></a></div> <span class="delimiter">/</span> <div class="inline even" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.metrocuadrado.com/noticias/tendencias/actualidad" itemprop="url"><span itemprop="title">Actualidad</span></a></div> <span class="delimiter">/</span> <div class="inline odd last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.metrocuadrado.com/noticias/actualidad/la-lujosa-casa-escondida-en-la-gran-selva-brasilena-2569" itemprop="url"><span itemprop="title">La lujosa casa escondida en la gran selva brasileña</span></a></div></div>            </div>
            <div class="col-md-4">
                <div class="updated-date">
                    Última actualización: <strong>martes 07 de febrero del 2017</strong>                </div>
            </div>
        </div>

        <div class="">

            
            <section class="col-sm-8">
                                <a id="main-content"></a>
                                                                                                                                                                      <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <div itemscope itemtype="http://schema.org/Article"  about="/noticias/actualidad/la-lujosa-casa-escondida-en-la-gran-selva-brasilena-2569" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-full clearfix">

  
  <div class="titulo mg-bot-10" property="dc:title" itemprop="headline name"><h1>La lujosa casa escondida en la gran selva brasileña</h1></div><div class="imagen img-responsive" itemprop="image"><img class="img-responsive" typeof="foaf:Image" src="http://www.metrocuadrado.com/noticias/sites/default/files/styles/full_image/public/field/image/foto_1-1207x838.jpg?itok=UsLx8i1D" width="617" height="307" alt="" /><blockquote class="image-field-caption">
  <p>Foto: studiomk27.com.br</p>
</blockquote>
</div><div class="row fecha-etiquetas-compartir mg-bot-10"><div class="col-md-6"><div class="field field-name-fecha-de-actualizacion field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div class="fecha-publicacion mg-bot-10"><span class="icon-fechanota"></span>February 7, 2017</div>
</div></div></div></div><div class="col-md-6"><div class="field field-name-compartir-top field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-social-networks-ceet-social-networks-buttons" class="block block-social-networks-ceet clearfix">

      
      <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css" rel="stylesheet">
            <div class="social-networks-main-wrapper">
        <label class="share-btn-label"> Compartir </label>
                                
        <a href="javascript:void(0);" class="fa-hover" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.metrocuadrado.com/noticias/actualidad/la-lujosa-casa-escondida-en-la-gran-selva-brasilena-2569', this.target, 'width=566,height=585,left=(screen.width/2)-(566/2),top=(screen.width/2)-(585/2)');
                    metricas_social_networks('Facebook');">
            <i class="fa fa-facebook-square fa-2"></i>
        </a>

        <a href="javascript:void(0);" class="fa-hover" onclick="window.open('https://twitter.com/intent/tweet?via=metro_cuadrado&amp;text=La+lujosa+casa+escondida+en+la+gran+selva+brasile%C3%B1a&amp;url=http%3A%2F%2Fwww.metrocuadrado.com%2Fnoticias%2Factualidad%2Fla-lujosa-casa-escondida-en-la-gran-selva-brasilena-2569', this.target, 'width=566,height=585,left=(screen.width/2)-(566/2),top=(screen.width/2)-(585/2)');
                    metricas_social_networks('Twitter');" >
            <i class=" fa fa-twitter-square fa-2"></i>
        </a>

        <a href="javascript:void(0);" class="fa-hover"  onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.metrocuadrado.com%2Fnoticias%2Factualidad%2Fla-lujosa-casa-escondida-en-la-gran-selva-brasilena-2569', this.target, 'width=566,height=585,left=(screen.width/2)-(566/2),top=(screen.width/2)-(585/2)');
                    metricas_social_networks('Google');" rel="nofollow">
            <i class="fa fa-google-plus-square fa-2"></i>
        </a>

        <a data-toggle="modal" data-target="#share_by_email" class="fa-hover" onclick="metricas_social_networks('Compartir por Correo');">
            <i class="fa fa-envelope-square fa-2"></i>
        </a>
    </div>

    <div class="modal fade" id="share_by_email" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                    <h4 class="modal-title">Compartir por Correo</h4>
                </div>
                <div class="modal-body">
                    <div id="newsletter-error"><form action="/noticias/actualidad/la-lujosa-casa-escondida-en-la-gran-selva-brasilena-2569?cid=AFC_CON_PUB-REP-ET-arquitectura" method="post" id="social-networks-ceet-email-form--2" accept-charset="UTF-8"><div><fieldset  class="panel panel-default form-wrapper">
        <div id="edit-email-form--2" class="panel-collapse collapse fade in">
    <div class="panel-body">
        <div class="form-type-textfield form-item-nombre form-item form-group">
  <label for="edit-nombre--2">Tu Nombre: <span class="form-required" title="This field is required.">*</span></label>
 <input class="form-control form-text required" type="text" id="edit-nombre--2" name="nombre" value="" size="60" maxlength="128" />
<p class="help-block">Ingrese su nombre</p>
</div>
<div class="form-type-textfield form-item-mail form-item form-group">
  <label for="edit-mail--2">Correo electrónico de tu amigo: </label>
 <input class="form-control form-text" type="text" id="edit-mail--2" name="mail" value="" size="60" maxlength="128" />
<p class="help-block">Ingrese el correo electrónico al que desea compartirle esta nota.</p>
</div>
<div class="form-type-textfield form-item-comment form-item form-group">
  <label for="edit-comment--2">Comentario: </label>
 <input class="form-control form-text" type="text" id="edit-comment--2" name="comment" value="" size="60" maxlength="128" />
<p class="help-block">Ingrese un comentario en el email.</p>
</div>
<div class="captcha"><input type="hidden" name="captcha_sid" value="7493553" />
<input type="hidden" name="captcha_token" value="090c383cdbb74c7ccf44fa29a8001a75" />
<img typeof="foaf:Image" src="/noticias/image_captcha?sid=7493553&amp;amp;ts=1486500124" width="180" height="60" alt="Image CAPTCHA" title="Image CAPTCHA" /><div class="form-type-textfield form-item-captcha-response form-item form-group">
  <label for="edit-captcha-response--2">What code is in the image? <span class="form-required" title="This field is required.">*</span></label>
 <input class="form-control form-text required" type="text" id="edit-captcha-response--2" name="captcha_response" value="" size="15" maxlength="128" />
<p class="help-block">Enter the characters shown in the image.</p>
</div>
</div><div class="form-type-textfield form-item-nodo form-disabled form-item form-group">
  <label for="edit-nodo--2">Noticia seleccionada: </label>
 <input readonly="readonly" disabled="1" class="form-control form-text" type="text" id="edit-nodo--2" name="nodo" value="http://www.metrocuadrado.com/noticias/actualidad/la-lujosa-casa-escondida-en-la-gran-selva-brasilena-2569" size="60" maxlength="128" />
</div>
<button class="btn btn-primary btn btn-default form-submit" id="edit-submit--2" name="op" value="Compartir" type="submit">Compartir</button>
<button class="btn btn-default btn btn-default form-submit" data-dismiss="modal" id="edit-button--2" name="op" value="Cancelar" type="button">Cancelar</button>
  </div>
      </div>
  </fieldset>
<input type="hidden" name="form_build_id" value="form-Uqa4-lxMmJH9yMtui2LRsVuFE6H05imkeEuGcTIRsVg" />
<input type="hidden" name="form_id" value="social_networks_ceet_email_form" />
</div></form></div>                </div>
            </div>
        </div>
    </div>

    <div class="modal fade" id="share_ceet" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
        <div class="modal-dialog" style="width: 331px;">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                    <h4 class="modal-title">Compartir por correo</h4>
                </div>
                <div class="modal-body">
                    <p id="success-modal-mail" style="display: none; color: #000;font-weight: bold;">
                        <span style="display: block; clear: both">El artículo fue compartido con éxito.</span>
                        <button type="button" class="btn btn-default" data-dismiss="modal">Aceptar</button>
                    </p>
                    <p id="error-modal-mail" style="display: none; color: #000;font-weight: bold;">
                        Ocurrió un error enviando el e-mails por el servidor.
                        <button type="button" class="btn btn-default" data-dismiss="modal">Aceptar</button>
                    </p>

                </div>
            </div>
        </div>
    </div>

    <div class="modal fade" id="share_ceet_captcha" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
        <div class="modal-dialog" style="width: 331px;">
            <div class="modal-content">
                <div class="modal-body">
                    <p id="error-modal-mail" style="display: block; color: #000;font-weight: bold;">
                        Captcha incorrecto.
                        <br><br>
                        <button type="button" class="btn btn-default" data-dismiss="modal">Aceptar</button>
                    </p>
                </div>
            </div>
        </div>
    </div>

</section> <!-- /.block -->
</div></div></div></div></div><div class="field field-name-link-autor field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><a class='autor_link' href='' target='_blank'></a></div></div></div><div class="textoNota clearfix" property="content:encoded" itemprop="articleBody"><p>Respirar aire puro y contemplando la naturaleza es el sueño de muchas personas. Por esta razón, un equipo de arquitectos de la empresa brasileña Studio MK27 diseñó el proyecto ‘Casa Na Mata’ (Casa en el bosque), ubicado en la costa de la región del Bosque Atlántico en Sao Paulo, Brasil.  <br /> </p>
<p>Esta increíble mansión, según sus arquitectos, está construida en un terreno con muchas pendientes debido a la topografía del terreno y por ser una zona densa en vegetación, similar a la que se encuentra en la amazonia. <a href="http://www.metrocuadrado.com/noticias/actualidad/el-lujoso-estilo-de-vida-de-johnny-depp-que-lo-tiene-al-borde-de-la-quiebra-2862?cid=AFC_CON_PUB-REP-ET-arquitectura" target="_blank">(Lea también: el lujoso estilo de vida de Johnny Depp que lo tiene al borde de la quiebra)</a></p>
<p> </p>
<p><img alt="" src="http://www.metrocuadrado.com/noticias/sites/default/files/9.jpg" style="width: 588px; height: 292px;" /><br />Fotos: studiomk27.com.br<br /> </p>
<p>La finalidad de la vivienda es ofrecer una conexión entre la arquitectura contemporánea y la naturaleza, sin dañar el medioambiente y preservando las especies vegetales y animales que habitan el lugar. <br /> </p>
<p>La construcción cuenta con tres niveles, en el último sobrepasa los árboles nativos del bosque lo que permite a los huéspedes tener una impresionante vista a la orilla del mar, dándole al lugar la impresión que está ubicada de forma natural en la gran selva brasileña.<a href="http://www.metrocuadrado.com/noticias/actualidad/las-ciudades-del-mundo-donde-es-mas-caro-comprar-vivienda-2861?cid=AFC_CON_PUB-REP-ET-arquitectura" target="_blank"> (Las ciudades del mundo donde es más caro comprar vivienda)</a><br /> </p>
<p><img alt="" src="http://www.metrocuadrado.com/noticias/sites/default/files/1_5.jpg" style="width: 588px; height: 292px;" /><br /> </p>
<h2><strong>Mucha madera</strong><br /> </h2>
<p>Cuenta con dos pilares que tienen contacto con el suelo. Estos soportan todo el peso de la construcción y, según los arquitectos de Studio MK27, solo se utilizaron estos dos soportes para salvaguardar el terreno evitar el mayor Impacto posible en el ecosistema.<strong> </strong><a href="http://www.metrocuadrado.com/noticias/actualidad/conozca-6-edificios-emblematicos-del-pais-2858?cid=AFC_CON_PUB-REP-ET-arquitectura" target="_blank">(Le<strong> </strong>puende interesar: conozca seis edificios emblemáticos del país)</a></p>
<p><img alt="" src="http://www.metrocuadrado.com/noticias/sites/default/files/4_3.jpg" style="width: 588px; height: 292px;" /></p>
<p> </p>
<p>Asimismo, explican que la madera y el concreto son los materiales protagónicos tanto en el interior como el exterior de la construcción, combinados con hormigón a la vista, lo que crea un equilibrio armonioso entre diseño y arquitectura. <br /> </p>
<p>Además, las ventanas tienen unas cubiertas que modulan el grado de luz natural que entra a la vivienda, controlando también la entrada de calor desde el exterior, pues se alcanzan temperaturas superiores a 30 grados Celsius. <a href="http://www.metrocuadrado.com/noticias/actualidad/el-pueblo-que-tiene-las-casas-torcidas-2854?cid=AFC_CON_PUB-REP-ET-arquitectura" target="_blank">(El pueblo que tiene las casas torcidas)</a><br /> </p>
<h2><strong>Tres ambientes diferentes </strong><br /> </h2>
<p>En el primer piso de la casa se encuentra la sala de televisión y seis habitaciones con sus respectivos baños, con bañeras de hidromasajes; cinco de ellas tienen terraza y un lugar para colgar unas hamacas. <br /> </p>
<p><img alt="" src="http://www.metrocuadrado.com/noticias/sites/default/files/2_7.jpg" style="width: 588px; height: 292px;" /><br /> </p>
<p>En el segundo nivel está ubicada la zona social, el comedor, la sala, una zona de entretenimiento y la cocina.<br /> </p>
<p>Sin duda el tercer piso es uno de los más llamativos y espectaculares de la vivienda. Allí está una terraza con una piscina de lujo, jacuzzi, sauna y un espacio con cubierta verde ideal para contemplar la majestuosidad de la selva de Brasil. <a href="http://www.metrocuadrado.com/noticias/actualidad/la-casa-que-toda-estrella-de-hollywood-desearia-esta-para-la-venta-2847?cid=AFC_CON_PUB-REP-ET-arquitectura" target="_blank">(La casa que toda estrella de Hollywood desearía está para la venta) </a><br /> </p>
<p><img alt="" src="http://www.metrocuadrado.com/noticias/sites/default/files/8.jpg" style="width: 588px; height: 292px;" /><br /> </p>
<p>La ‘Casa Na Mata’ es una vivienda moderna, catalogada como la casa en el árbol más lujosa de Brasil y que está ubicada en medio de la selva brasileña.   <br /> </p>
<h3><strong>Le puede interesar:</strong><br /> </h3>
<p><a href="http://www.metrocuadrado.com/web/buscarBasico/apartamentos-arriendo-medellin?cid=AFC_CON_PUB-REP-ET-oferta" target="_blank">Apartamentos en arriendo en Medellín</a><br /> </p>
<p><a href="http://www.metrocuadrado.com/web/buscarBasico/apartamentos-nuevos?cid=AFC_CON_PUB-REP-ET-oferta" target="_blank">Los mejores proyectos de vivienda en el país</a><br /> </p>
<p><a href="http://www.metrocuadrado.com/web/buscarBasico/apartamentos-en-venta-cali?cid=AFC_CON_PUB-REP-ET-oferta" target="_blank">Más de 2.000 apartamentos en venta en Cali</a></p>
</div><div class="etiquetas"><div class="label-above">Etiquetas:&nbsp;</div><a href="/noticias/tags/arquitectura" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Arquitectura</a><a href="/noticias/tags/vivienda" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Vivienda</a><a href="/noticias/tags/construccion" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Construcción</a><a href="/noticias/tags/naturaleza" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">naturaleza</a></div><div class="row social-networks-buttons"><div class="col-sm-6"><div class="field field-name-compartir-bottom field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">    <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css" rel="stylesheet">
            <div class="social-networks-main-wrapper">
        <label class="share-btn-label"> Compartir </label>
                                
        <a href="javascript:void(0);" class="fa-hover" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.metrocuadrado.com/noticias/actualidad/la-lujosa-casa-escondida-en-la-gran-selva-brasilena-2569', this.target, 'width=566,height=585,left=(screen.width/2)-(566/2),top=(screen.width/2)-(585/2)');
                    metricas_social_networks('Facebook');">
            <i class="fa fa-facebook-square fa-2"></i>
        </a>

        <a href="javascript:void(0);" class="fa-hover" onclick="window.open('https://twitter.com/intent/tweet?via=metro_cuadrado&amp;text=La+lujosa+casa+escondida+en+la+gran+selva+brasile%C3%B1a&amp;url=http%3A%2F%2Fwww.metrocuadrado.com%2Fnoticias%2Factualidad%2Fla-lujosa-casa-escondida-en-la-gran-selva-brasilena-2569', this.target, 'width=566,height=585,left=(screen.width/2)-(566/2),top=(screen.width/2)-(585/2)');
                    metricas_social_networks('Twitter');" >
            <i class=" fa fa-twitter-square fa-2"></i>
        </a>

        <a href="javascript:void(0);" class="fa-hover"  onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.metrocuadrado.com%2Fnoticias%2Factualidad%2Fla-lujosa-casa-escondida-en-la-gran-selva-brasilena-2569', this.target, 'width=566,height=585,left=(screen.width/2)-(566/2),top=(screen.width/2)-(585/2)');
                    metricas_social_networks('Google');" rel="nofollow">
            <i class="fa fa-google-plus-square fa-2"></i>
        </a>

        <a data-toggle="modal" data-target="#share_by_email" class="fa-hover" onclick="metricas_social_networks('Compartir por Correo');">
            <i class="fa fa-envelope-square fa-2"></i>
        </a>
    </div>

    <div class="modal fade" id="share_by_email" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                    <h4 class="modal-title">Compartir por Correo</h4>
                </div>
                <div class="modal-body">
                    <div id="newsletter-error"><form action="/noticias/actualidad/la-lujosa-casa-escondida-en-la-gran-selva-brasilena-2569?cid=AFC_CON_PUB-REP-ET-arquitectura" method="post" id="social-networks-ceet-email-form" accept-charset="UTF-8"><div><fieldset  class="panel panel-default form-wrapper">
        <div id="edit-email-form" class="panel-collapse collapse fade in">
    <div class="panel-body">
        <div class="form-type-textfield form-item-nombre form-item form-group">
  <label for="edit-nombre">Tu Nombre: <span class="form-required" title="This field is required.">*</span></label>
 <input class="form-control form-text required" type="text" id="edit-nombre" name="nombre" value="" size="60" maxlength="128" />
<p class="help-block">Ingrese su nombre</p>
</div>
<div class="form-type-textfield form-item-mail form-item form-group">
  <label for="edit-mail">Correo electrónico de tu amigo: </label>
 <input class="form-control form-text" type="text" id="edit-mail" name="mail" value="" size="60" maxlength="128" />
<p class="help-block">Ingrese el correo electrónico al que desea compartirle esta nota.</p>
</div>
<div class="form-type-textfield form-item-comment form-item form-group">
  <label for="edit-comment">Comentario: </label>
 <input class="form-control form-text" type="text" id="edit-comment" name="comment" value="" size="60" maxlength="128" />
<p class="help-block">Ingrese un comentario en el email.</p>
</div>
<div class="captcha"><input type="hidden" name="captcha_sid" value="7493552" />
<input type="hidden" name="captcha_token" value="21d4352eef7dcaf7eb4dc375e775e844" />
<img typeof="foaf:Image" src="/noticias/image_captcha?sid=7493552&amp;amp;ts=1486500124" width="180" height="60" alt="Image CAPTCHA" title="Image CAPTCHA" /><div class="form-type-textfield form-item-captcha-response form-item form-group">
  <label for="edit-captcha-response">What code is in the image? <span class="form-required" title="This field is required.">*</span></label>
 <input class="form-control form-text required" type="text" id="edit-captcha-response" name="captcha_response" value="" size="15" maxlength="128" />
<p class="help-block">Enter the characters shown in the image.</p>
</div>
</div><div class="form-type-textfield form-item-nodo form-disabled form-item form-group">
  <label for="edit-nodo">Noticia seleccionada: </label>
 <input readonly="readonly" disabled="1" class="form-control form-text" type="text" id="edit-nodo" name="nodo" value="http://www.metrocuadrado.com/noticias/actualidad/la-lujosa-casa-escondida-en-la-gran-selva-brasilena-2569" size="60" maxlength="128" />
</div>
<button class="btn btn-primary btn btn-default form-submit" id="edit-submit" name="op" value="Compartir" type="submit">Compartir</button>
<button class="btn btn-default btn btn-default form-submit" data-dismiss="modal" id="edit-button" name="op" value="Cancelar" type="button">Cancelar</button>
  </div>
      </div>
  </fieldset>
<input type="hidden" name="form_build_id" value="form-jgXAdh6WQi-Xg8ePTsQyP0csX6gETEDermqDEZzgtX0" />
<input type="hidden" name="form_id" value="social_networks_ceet_email_form" />
</div></form></div>                </div>
            </div>
        </div>
    </div>

    <div class="modal fade" id="share_ceet" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
        <div class="modal-dialog" style="width: 331px;">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                    <h4 class="modal-title">Compartir por correo</h4>
                </div>
                <div class="modal-body">
                    <p id="success-modal-mail" style="display: none; color: #000;font-weight: bold;">
                        <span style="display: block; clear: both">El artículo fue compartido con éxito.</span>
                        <button type="button" class="btn btn-default" data-dismiss="modal">Aceptar</button>
                    </p>
                    <p id="error-modal-mail" style="display: none; color: #000;font-weight: bold;">
                        Ocurrió un error enviando el e-mails por el servidor.
                        <button type="button" class="btn btn-default" data-dismiss="modal">Aceptar</button>
                    </p>

                </div>
            </div>
        </div>
    </div>

    <div class="modal fade" id="share_ceet_captcha" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
        <div class="modal-dialog" style="width: 331px;">
            <div class="modal-content">
                <div class="modal-body">
                    <p id="error-modal-mail" style="display: block; color: #000;font-weight: bold;">
                        Captcha incorrecto.
                        <br><br>
                        <button type="button" class="btn btn-default" data-dismiss="modal">Aceptar</button>
                    </p>
                </div>
            </div>
        </div>
    </div>
</div></div></div></div><div class="col-sm-6"><div class="field-name-field-calificacion"><div class="label-above field-label">Promedio:&nbsp;</div><div class="field-items"><form class="fivestar-widget" action="/noticias/actualidad/la-lujosa-casa-escondida-en-la-gran-selva-brasilena-2569?cid=AFC_CON_PUB-REP-ET-arquitectura" method="post" id="fivestar-custom-widget" accept-charset="UTF-8"><div><div  class="clearfix fivestar-average-text fivestar-average-stars fivestar-form-item fivestar-outline"><div class="form-type-fivestar form-item-vote form-item form-group">
 <div class="form-type-select form-item-vote form-item form-group">
 <select class="form-control form-select" id="edit-vote--2" name="vote"><option value="-">Select rating</option><option value="20">Give it 1/5</option><option value="40">Give it 2/5</option><option value="60">Give it 3/5</option><option value="80" selected="selected">Give it 4/5</option><option value="100">Give it 5/5</option></select>
<p class="help-block"><div class="fivestar-summary fivestar-summary-average-count"><div class="calif-wrapper" itemprop="aggregateRating" itemscope="" itemtype="http://schema.org/AggregateRating"><span class="average-rating" itemprop="ratingValue">Promedio: <span >4</span></span> <span class="total-votes" itemprop="reviewCount">(<span >4</span> votos)</span></div></p>
</div>

</div>
</div><button class="fivestar-submit btn btn-default form-submit" id="edit-fivestar-submit" name="op" value="Rate" type="submit">Rate</button>
<input type="hidden" name="form_build_id" value="form-xoK4P4KjgtjWELKAh2eXfUW6p5G0eC2V4DCwgPKF2Jg" />
<input type="hidden" name="form_id" value="fivestar_custom_widget" />
</div></form></div></div></div></div><div class="field field-name-otros-articulos-relacionados field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-views-614d363691aa414ed71f8d959792192f" class="block block-views clearfix">

        <h2 class="block-title">Otros artículos relacionados</h2>
    
  <div class="view view-otros-articulos-relacionados view-id-otros_articulos_relacionados view-display-id-block articulos-relacionados view-dom-id-612ca3447e73fcaf163f4d5e9b3032cb">
        
  
  
      <div class="view-content">
      

<div id="views-bootstrap-grid-1" class="views-bootstrap-grid-plugin-style">
  
          <div class="row">
                  <div class="col col-sm-6">
            <div itemscope itemtype="http://schema.org/Article"  about="/noticias/especiales/los-aticos-mas-caros-de-estados-unidos-333" typeof="sioc:Item foaf:Document" class="ds-1col node node-photo-gallery node-teaser view-mode-teaser clearfix">

  
  <div class="imagen" itemprop="image"><a href="http://www.metrocuadrado.com/noticias/especiales/los-aticos-mas-caros-de-estados-unidos-333" rel="no-follow" onclick="s.linkTrackVars=&quot;events,eVar54&quot;;
                  s.linkTrackEvents=&quot;event34&quot;;
                  s.events=&quot;event34&quot;;
                  s.eVar54=&quot;Infografia:Los áticos más caros de Estados Unidos&quot;;
                  s.tl(true,&quot;o&quot;,&quot;Multimedia&quot;);"><img class="img-responsive" typeof="foaf:Image" src="http://www.metrocuadrado.com/noticias/sites/default/files/styles/teaser_image/public/field/image/atico_con_columnas_griegas_plantas_piso_verde_con_blanco.jpg?itok=BkFNBG6j" width="774" height="385" alt="" /></a></div><div class="field field-name-galeria-icon-text field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div class="galeria_icon_text"><img src="http://www.metrocuadrado.com/noticias/sites/all/themes/contenido_ceet/images/galeria.png" style="-webkit-user-select: none" /></div>
</div></div></div><div class="textoNota"><div class="titulo" itemprop="headline name"><h2><a href="/noticias/especiales/los-aticos-mas-caros-de-estados-unidos-333">Los áticos más caros de Estados Unidos</a></h2></div><div class="cuerpo" itemprop="description"><p>Se trata de tres lujosos áticos que son considerados dentro de los más costosos del mundo.</p>
</div></div></div>

          </div>
                  <div class="col col-sm-6">
            <div itemscope itemtype="http://schema.org/Article"  about="/noticias/especiales/asi-seran-las-viviendas-en-el-2015-821" typeof="sioc:Item foaf:Document" class="ds-1col node node-photo-gallery node-teaser view-mode-teaser clearfix">

  
  <div class="imagen" itemprop="image"><a href="http://www.metrocuadrado.com/noticias/especiales/asi-seran-las-viviendas-en-el-2015-821" rel="no-follow" onclick="s.linkTrackVars=&quot;events,eVar54&quot;;
                  s.linkTrackEvents=&quot;event34&quot;;
                  s.events=&quot;event34&quot;;
                  s.eVar54=&quot;Infografia:Así serán las viviendas en el 2015&quot;;
                  s.tl(true,&quot;o&quot;,&quot;Multimedia&quot;);"><img class="img-responsive" typeof="foaf:Image" src="http://www.metrocuadrado.com/noticias/sites/default/files/styles/teaser_image/public/field/image/casas-minimalistas.jpg?itok=-YFT3il3" width="774" height="385" alt="" /></a></div><div class="field field-name-galeria-icon-text field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div class="galeria_icon_text"><img src="http://www.metrocuadrado.com/noticias/sites/all/themes/contenido_ceet/images/galeria.png" style="-webkit-user-select: none" /></div>
</div></div></div><div class="textoNota"><div class="titulo" itemprop="headline name"><h2><a href="/noticias/especiales/asi-seran-las-viviendas-en-el-2015-821">Así serán las viviendas en el 2015</a></h2></div><div class="cuerpo" itemprop="description"><p>nuestro futuro-presente</p>
</div></div></div>

          </div>
              </div>
    
  </div>
    </div>
  
  
  
  
  
  
</div>
</section> <!-- /.block -->
</div></div></div></div>


</section> <!-- /.block -->
  </div>
            </section>

                            <aside class="col-sm-4" role="complementary">
                      <div class="region region-sidebar-second">
    <section id="block-search-ceet-google-search-noticia-sidebar" class="block block-search-ceet clearfix">

      
  <form action="/noticias/actualidad/la-lujosa-casa-escondida-en-la-gran-selva-brasilena-2569?cid=AFC_CON_PUB-REP-ET-arquitectura" method="post" id="ceet-google-search-noticia-sidebar-form" accept-charset="UTF-8"><div><div class="form-type-textfield form-item-keys form-item form-group">
  <input class="form-text search-query-btn form-control form-text" placeholder="Ingrese su búsqueda" type="text" id="edit-keys" name="keys" value="" size="60" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><button class="btn-search glyphicon glyphicon-search btn btn-default form-submit" id="edit-submit--3" name="op" value="" type="submit"></button>
</div><input type="hidden" name="form_build_id" value="form-z8cifTlkC7cZBhFhuTgnnZhnXmh2r2_N1lWzl76SII0" />
<input type="hidden" name="form_id" value="ceet_google_search_noticia_sidebar_form" />
</div></form>
</section> <!-- /.block -->
<section id="block-views-3892f3ee06a7fccae8356e8e01a1e2e3" class="block block-views clearfix">

      
  <div class="view view-otras-noticias view-id-otras_noticias view-display-id-block_otras_noticias_seconday_side otras-noticias view-dom-id-2d2326e3a76dff55db7dedb4f6e44184">
            <div class="view-header">
      <h2>Otras noticias</h2>    </div>
  
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/noticias/ideas-para-viajar/el-lugar-en-el-mundo-en-donde-no-se-necesita-dinero-para-vivir-2870"><span>» </span> El lugar en el mundo en donde no se necesita dinero para vivir  </a></h3>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/noticias/guia-de-compra-y-venta/viviendas-mas-alla-de-la-imaginacion-2869"><span>» </span> Viviendas más allá de la imaginación </a></h3>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/noticias/guia-de-compra-y-venta/beneficios-de-compartir-con-nuestros-seres-queridos-en-el-nuevo-hogar-2868"><span>» </span> Beneficios de compartir con nuestros seres queridos en el nuevo hogar </a></h3>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/noticias/guia-de-compra-y-venta/el-proyecto-ideal-para-materializar-los-suenos-2867"><span>» </span> El proyecto ideal para materializar los sueños </a></h3>  </div></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/noticias/guia-de-compra-y-venta/ventajas-de-vivir-viendo-el-mar-2866"><span>» </span> Ventajas de vivir viendo el mar </a></h3>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
</section> <!-- /.block -->
<section id="block-tagclouds-1" class="block block-tagclouds clearfix">

        <h2 class="block-title">Temas más leídos</h2>
    
  <div class='tagclouds-term'><a href="/noticias/tags/actualidad" class="tagclouds level2" title="">Actualidad</a></div>
<div class='tagclouds-term'><a href="/noticias/tags/bogota" class="tagclouds level6" title="">Bogotá</a></div>
<div class='tagclouds-term'><a href="/noticias/tags/propiedad-horizontal" class="tagclouds level4" title="">Propiedad horizontal</a></div>
<div class='tagclouds-term'><a href="/noticias/tags/arquitectura" class="tagclouds level1" title="">Arquitectura</a></div>
<div class='tagclouds-term'><a href="/noticias/tags/construccion" class="tagclouds level1" title="">Construcción</a></div>
<div class='tagclouds-term'><a href="/noticias/tags/decoracion" class="tagclouds level5" title="">Decoración</a></div>
<div class='tagclouds-term'><a href="/noticias/tags/hogar" class="tagclouds level1" title="">hogar</a></div>
<div class='tagclouds-term'><a href="/noticias/tags/vivienda" class="tagclouds level6" title="">Vivienda</a></div>
<div class='tagclouds-term'><a href="/noticias/tags/vivienda-nueva" class="tagclouds level3" title="">vivienda nueva</a></div>
<div class='tagclouds-term'><a href="/noticias/tags/colombia" class="tagclouds level5" title="">Colombia</a></div>
<div class="more-link"><a href="/noticias/tagclouds/chunk/1" title="more tags">More</a></div>
</section> <!-- /.block -->
<div class="barrasuscribir"><h2>Reciba información vía e-mail:</h2><div class="input-group"><section id="block-newsletter-ceet-newsletter-ceet" class="block block-newsletter-ceet clearfix">

      
  <form action="/noticias/actualidad/la-lujosa-casa-escondida-en-la-gran-selva-brasilena-2569?cid=AFC_CON_PUB-REP-ET-arquitectura" method="post" id="newsletter-ceet-subscribe-form" accept-charset="UTF-8"><div><div class="form-type-textfield form-item-email form-item form-group">
 <input placeholder="user@example.com" class="form-control form-text required" type="text" id="edit-email" name="email" value="" size="20" maxlength="128" />
</div>
<button class="btn btn-default form-submit" id="edit-newsletter-ceet-submit" name="op" value="Suscribirme" type="submit">Suscribirme</button>
<input type="hidden" name="form_build_id" value="form-drN1fExwLe6vv4woG86YuusAIrERFQa_DlCZG7ZZkWY" />
<input type="hidden" name="form_id" value="newsletter_ceet_subscribe_form" />
</div></form>
</section> <!-- /.block -->
</div></div><div class="modal fade" id="newsletter_subscriber" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
    <div class="modal-dialog" style="width: 90%;margin: auto;max-width: 500px;">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="modal-title">Suscripción al boletín de noticias</h4>
            </div>
            <div class="modal-body">
                <p id="message-modal-newsletter" style="color: #000;font-weight: bold; text-align: center;">
                    
                </p>
                <br/>
                <span style="widows: 100%; display: block; position: relative; clear: both;">
                    <button type="button" class="btn btn-default" data-dismiss="modal">Aceptar</button> 
                </span> 
                </p>
            </div>
        </div>
    </div>
</div><section id="block-modul-pauta-dinam-robapagina-act-art" class="block block-modul-pauta-dinam clearfix">

      
  <script type='text/javascript'>
                sas_pageid='25081/577141';
                sas_formatid=9346;  
		sas_target='';   
		SmartAdServer(sas_pageid,sas_formatid,sas_target);
		</script>
		<noscript>
		<a href='http://ads.eltiempo.com/call/pubjumpi/25081/577141/9346/S/[timestamp]/?' target='_blank'>
		<img src='http://ads.eltiempo.com/call/pubi/25081/577141/9346/S/[timestamp]/?' border='0' alt=''/></a>
		</noscript>
</section> <!-- /.block -->
<section id="block-block-8" class="block block-block clearfix">

      
  <!-- Inicio sección calculadora --><p><section class="block seccion_calculadora"><br /><div class="view-header calcular">
<h2>Calcule cuánto le prestan</h2>
<h3>Para Vivienda</h3>
</div>
<form action="http://www.metrocuadrado.com/calculadora-credito-hipotecario/#/monthly-income" method="GET">
<div class="form-group"><input class="form-control" id="" name="monthlyIncome" placeholder="Ingresos mensuales" type="text" /><br /><div class="clear"> </div>
</div>
<div class="form-group">
<select class="form-control" id="" name="installment"><option>Plazo en años</option><option value="5">5</option><option value="10">10</option><option value="15">15</option><option value="20">20</option></select><div class="clear"> </div>
</div>
<p><input class="btn black" type="button" value="Calcular" /> </p></form>
<p></p></section></p>
<!-- Fin sección calculadora -->
</section> <!-- /.block -->
  </div>
                </aside>  <!-- /#sidebar-second -->
            
        </div>
    </div>
</div>

<footer id="page-footer" class="footer-container">
    <div class="pre-footer clearfix">
        <div class="container">
            <div class="row">
                            </div>
        </div>
    </div>
    <div class="footer-container-ceet clearfix">
          <div class="region region-footer">
    <section id="block-core-ceet-core-ceet-footer-full" class="block block-core-ceet clearfix">

      
  
<!-- Start Footer -->
    <footer itemscope itemtype="http://schema.org/WPFooter">
    <script type="text/javascript">_satellite.pageBottom();</script>
      <div class="container preFooter ">
        <div class="row">
          <h2>Inmuebles en venta y arriendo en Colombia</h2>
          <div class="col-lg-3 col-md-3 col-xs-4 w_prefooter_min">
            <ul class="list-unstyled">
              <h3>Bogot&aacute;</h3>
              <li>&raquo; <a href="http://www.metrocuadrado.com/apartamentos/arriendo">Apartamentos en arriendo</a></li>
              <li>&raquo; <a href="http://www.metrocuadrado.com/apartamentos/arriendo/bogota">Apartamentos en arriendo Bogot&aacute;</a></li>
              <li>&raquo; <a href="http://www.metrocuadrado.com/apartamentos/cedritos/bogota">Apartamentos en Cedritos</a></li>
              <li>&raquo; <a href="http://www.metrocuadrado.com/apartamentos/chapinero/bogota">Apartamentos en Chapinero</a></li>
              <li>&raquo; <a href="http://www.metrocuadrado.com/apartamentos/suba/bogota">Apartamentos en Suba</a></li>
              <li>&raquo; <a href="http://www.metrocuadrado.com/apartamentos/arriendo/bogota">Arriendo apartamentos Bogot&aacute;</a></li>
              <li>&raquo; <a href="http://www.metrocuadrado.com/web/buscar/arriendo-bogota">Arriendos Bogot&aacute;</a></li>
              <li>&raquo; <a href="http://www.metrocuadrado.com/casas/arriendo/bogota">Casas en arriendo en Bogot&aacute;</a></li>
            </ul>
          </div>
          <div class="col-lg-3 col-md-3 col-xs-4 w_prefooter_min">
            <ul class="list-unstyled">
              <h3>Bogot&aacute;</h3>
              <li>&raquo; <a href="http://www.metrocuadrado.com/web/buscar/casas-bogota">Casas en Bogot&aacute;</a></li>
              <li>&raquo; <a href="http://www.metrocuadrado.com/casas/remate/">Casas en remate</a></li>
              <li>&raquo; <a href="http://www.metrocuadrado.com/servlet/co.com.m2.servlet.demanda.MostrarInmobiliaria?idTipoServicio=0&idCiudad=1&company=&letraInicial=A&letraFinal=Z">Inmobiliarias Bogot&aacute;</a></li>
              <li>&raquo; <a href="http://www.metrocuadrado.com/locales/arriendo/bogota">Locales en arriendo Bogot&aacute;</a></li>
              <li>&raquo; <a href="http://www.metrocuadrado.com/web/buscar/oficinas-bogota">Oficinas en Bogot&aacute;</a></li>
              <li>&raquo; <a href="http://www.metrocuadrado.com/servlet/co.com.m2.servlet.demanda.BuscarInmueblesSolr#!mciudad=Bogotá D.C.&tipoBusqueda=Palabra+Home&idTipoBusqueda=15&clearParameters=S&REDIRECT_ON_EMPTY=home&query=Proyectos de vivienda&esNuevo=S">Proyectos de vivienda en Bogotá</a></li>
              <li>&raquo; <a href="http://www.metrocuadrado.com/casas/venta/bogota">Venta casas Bogot&aacute;</a></li>
              <li>&raquo; <a href="http://www.metrocuadrado.com/apartamentos/venta/bogota/">Venta de apartamentos en Bogot&aacute;</a></li>
            </ul>
          </div>
          <div class="col-lg-3 col-md-3 col-xs-4 w_prefooter_min">
            <ul class="list-unstyled">
              <h3>Cali / Medell&iacute;n</h3>
              <li>&raquo; <a href="http://www.metrocuadrado.com/web/buscar/apartamento-cali">Apartamentos en Cali</a></li>
              <li>&raquo; <a href="http://www.metrocuadrado.com/web/buscar/arriendo-cali">Arriendo en Cali</a></li>
              <li>&raquo; <a href="http://www.metrocuadrado.com/web/buscar/arriendo-medellin">Arriendo en Medell&iacute;n</a></li>
              <li>&raquo; <a href="http://www.metrocuadrado.com/web/buscar/apartamento-medellin">Medellín apartamentos</a></li>
              <li>&raquo; <a href="http://www.metrocuadrado.com/web/buscar/oficina-cali">Oficinas en Cali</a></li>
              <li>&raquo; <a href="http://www.metrocuadrado.com/web/buscar/oficina-medellin">Oficinas en Medellín</a></li>
              <li>&raquo; <a href="http://www.metrocuadrado.com/casas/venta/cali">Venta casa Cali</a></li>
              <li>&raquo; <a href="http://www.metrocuadrado.com/casas/venta/medellin">Venta casa Medell&iacute;n</a></li>
            </ul>
          </div>
          <div class="col-lg-3 col-md-3 col-xs-4 w_prefooter_min">
            <ul class="list-unstyled">
              <h3>Colombia</h3>
              <li>&raquo; <a href="http://www.metrocuadrado.com/web/buscar/apartamento-barranquilla">Apartamentos Barranquilla</a></li>
              <li>&raquo; <a href="http://www.metrocuadrado.com/web/buscar/apartamento-bucaramanga">Apartamentos en Bucaramanga</a></li>
              <li>&raquo; <a href="http://www.metrocuadrado.com/web/buscar/apartamento-cartagena">Apartamentos en Cartagena</a></li>
              <li>&raquo; <a href="http://www.metrocuadrado.com/web/buscar/apartamento-santa-marta">Apartamentos en Santa Marta</a></li>
              <li>&raquo; <a href="http://www.metrocuadrado.com/apartamentos/venta">Apartamentos en Venta</a></li>
              <li>&raquo; <a href="http://www.metrocuadrado.com/casas/arriendo">Casas en Arriendo</a></li>
              <li>&raquo; <a href="http://www.metrocuadrado.com/servlet/co.com.m2.servlet.demanda.BuscarInmueblesSolr#!tipoBusqueda=Palabra+Home&idTipoBusqueda=15&clearParameters=S&REDIRECT_ON_EMPTY=home&query=Proyectos de vivienda&esNuevo=S">Proyectos de vivienda</a></li>
              <li>&raquo; <a href="http://www.metrocuadrado.com/casas/remate/">Remates de casas</a></li>
            </ul>
          </div>
        </div>
      </div>
      <div class="subFooter clearfix">
        <div class="container">
          <div class="row">
            <div itemscope itemtype="http://schema.org/LocalBusiness" class="col-lg-3 col-md-3 col-sm-4 moduloOrg text-right"> <a href="/" itemprop="url"><img src="http://www.metrocuadrado.com/web/img/responsive/footer/logom2-white.png" alt="Logo Metrocuadrado" width="124" height="34" border="0" itemprop="image" /></a>
              <h5 itemprop="name">Oficinas Metrocuadrado</h5>
              <p> Avenida Calle 26 No. 68B &#8211; 70<br>
                Casa Editorial El Tiempo, Bogot&aacute;, Colombia<br>
                <span class="hidden-xs"> <b>Tel&eacute;fonos servicio al cliente en Bogot&aacute;</b><br />
                (571) 425 1734<br>
                <b>Fuera de Bogot&aacute;:</b> 01 8000 115 252<br>
                PBX: (571) 426 6550 - 294 0100<br />
                FAX: (571) 294 0159 Opci&oacute;n: 7 Ext. 5919<br>
                <b>Tel.</b> Cali: (57)  313 478 77 31<br />
                <b>Tel.</b> Medell&iacute;n: (574) 250 7988 Ext. 153<br>
                <b>L&iacute;nea nacional:</b> 01 8000 115 252<br>
                </span> <a href="mailto:contactenos@metrocuadrado.com">contactenos@metrocuadrado.com</a> </p>
            </div>
            <div class="col-lg-3 col-md-3 moduloNav hidden-xs hidden-sm">
              <ul>
                <li>&raquo; <a href="http://www.metrocuadrado.com/">Inicio</a></li>
                <li>&raquo; <a href="http://www.metrocuadrado.com/servlet/co.com.pragma.m2.servlet.demanda.MostrarHome">Buscar inmuebles</a></li>
                <li>&raquo; <a href="http://www.metrocuadrado.com/servlet/co.com.m2.servlet.demanda.MostrarInmobiliaria?idTipoServicio=0&idCiudad=1&company=&letraInicial=A&letraFinal=Z">Buscar por inmobiliaria</a></li>
                <li>&raquo; <a href="http://www.metrocuadrado.com/servlet/co.com.m2.servlet.demanda.MostrarConstructores">Buscar por constructores</a></li>
                <li>&raquo; <a href="http://www.metrocuadrado.com/web/buscar-por-mapa-inmuebles-en-colombia/">Buscar por mapa</a></li>
                <li>&raquo; <a href="http://www.metrocuadrado.com/web/buscar-por-mapa-inmuebles-en-colombia/">Buscar inmuebles nuevos</a></li>
                <li>&raquo; <a href="http://www.metrocuadrado.com/noticias/tendencias/revistas">Inmuebles revista metrocuadrado</a></li>
                <li>&raquo; <a href="/publicar-inmuebles">Publicar inmuebles</a></li>
                <li>&raquo; <a href="http://www.metrocuadrado.com/noticias/tendencias/">Noticias y Tendencias</a></li>
                <li>&raquo; <a href="http://www.metrocuadrado.com/multiusuario/hometurismo.do">Tur&iacute;smo</a></li>
                <li>&raquo; <a href="http://www.metrocuadrado.com/servlet/co.com.m2.servlet.Base?PJR_TEMPLATE_NAME=herramientas_practicas/herramientas.pjr.html">Calculadoras</a></li>
                <!-- <li>&raquo; <a href="http://www.metrocuadrado.com/decoracion/content/guí-y-noticias">Gu&iacute;as y noticias</a></li>-->
                <li>&raquo; <a class="thickbox" href="/contactom2/form_pqr.html?keepThis=true&TB_iframe=true&height=600&width=354" rel="nofollow">Quejas y reclamos</a></li>
                <li>&raquo; <a class="thickbox" href="/contactom2/contactenos.html?keepThis=true&TB_iframe=true&height=560&width=354" rel="nofollow">Cont&aacute;ctenos</a></li>
                <li>&raquo; <a class="thickbox" href="/ayudas/ayuda.html?keepThis=true&TB_iframe=true&height=361&width=490" rel="nofollow">Ayuda</a></li>
              
              </ul>
            </div>
            <div class="col-lg-3 col-md-3 col-sm-4 moduloSocial">
              <h6>Síguenos en:</h6>
                <a title="Google+" rel="nofollow" target="_blank" href="https://plus.google.com/u/0/112174026277288480186?rel=author">
                    <img width="1" height="1" alt="Google+" src="http://www.metrocuadrado.com/web/img/responsive/img_trans.gif" class="icoGooglePlus">
                </a>
                <a title="Facebook" rel="nofollow" target="_blank" href="http://www.facebook.com/metrocuadradocom">
                    <img width="1" height="1" alt="Facebook" src="http://www.metrocuadrado.com/web/img/responsive/img_trans.gif" class="icoFacebook">
                </a>
                <a title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/metro_cuadrado">
                    <img width="1" height="1" alt="Twitter" src="http://www.metrocuadrado.com/web/img/responsive/img_trans.gif" class="icoTwitter">
                </a>
                <a title="YouTube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/METROCUADRADOcom">
                    <img width="1" height="1" alt="YouTube" src="http://www.metrocuadrado.com/web/img/responsive/img_trans.gif" class="icoYouTube">
                </a>
                <a title="Pinterest" rel="nofollow" target="_blank" href="http://pinterest.com/mtcuadra/">
                    <img width="1" height="1" alt="Pinterest" src="http://www.metrocuadrado.com/web/img/responsive/img_trans.gif" class="icoPinterest">
                </a>
            </div>            
           
            <div style="clear:both;"></div>
            
            <div class="col-lg-12 col-md-12 moduloTransaccionales clearfix hidden-xs hidden-sm">
              <h3>Nuestros portales especializados</h3>
              <ul class="clearfix">
                <li><a class="etcLogo" href="http://clasificados.eltiempo.com/" target="_blank" title="El Tiempo Clasificados" alt="El Tiempo Clasificados" ></a></li>
                <li><a class="empleoLogo" href="http://www.elempleo.com/colombia/trabajo/ofertas.aspx" target="_blank" title="Elempleo.com" alt="Elempleo.com" ></a></li>
                <li><a class="metroLogo" href="http://www.metrocuadrado.com/" target="_blank" title="Metrocuadrado.com" alt="Metrocuadrado.com" ></a></li>
                <li><a class="carroyaLogo" href="http://www.carroya.com/" target="_blank" title="Carroya.com" alt="Carroya.com" ></a></li>
      
                <li><a class="guiaacademicaLogo" href="http://www.guiaacademica.com/educacion/personas/pages/instituciones.aspx" target="_blank" title="Guiaacademica.com" alt="Guiaacademica.com" ></a></li>
              </ul>
            </div>
            <img class="ceetLogo col-lg-2 col-md-2 hidden-xs hidden-sm moduloCopyright" src="http://www.metrocuadrado.com/web/img/responsive/img_trans.gif" alt="Logo El Tiempo" width="1" height="1">
            <div class="col-lg-3 col-md-3 hidden-xs hidden-sm nuestra-red moduloCopyright">
                <a href="javascript:;" onClick="jQuery('.moduloRedPortales').slideToggle();jQuery(this).toggleClass('toggleTriangle');jQuery('html, body').animate({scrollTop: '10000px'}, 500);return false;" class="linkPortales toggleTriangle ">Nuestra red de portales</a>
            </div>
            <div class="row col-lg-7 col-md-7 hidden-sm hidden-xs moduloCopyright">
                <p class="col-lg-10 col-md-9 col-sm-8 copyright">Copyright &copy; <span id="gYearFooter"></span> Metrocuadrado. Usar este sitio implica que usted acepta nuestras <a href="/disclaimer/politicas.html?keepThis=true&amp;TB_iframe=true&amp;height=450&amp;width=350" class="thickbox">Pol&iacute;ticas y T&eacute;rminos</a> Prohibida su reproducci&oacute;n total o parcial, as&iacute; como su traducci&oacute;n a cualquier idioma sin autorizaci&oacute;n escrita de su titular.</p>
                <a href="http://www.sic.gov.co/drupal/" class="sicLogo col-lg-2 col-md-3 col-xs-5 col-sm-2" target="_blank" rel="nofollow"></a>
            </div>
            <div class="col-sm-4 col-lg-12 col-md-12">
            
            
            	<div class="hidden-md hidden-lg metro-mapaNavegacion">
                    <a href="javascript:;" onClick="jQuery('.mapaNavegacion').slideToggle();jQuery(this).toggleClass('toggleTriangle');jQuery('html, body').animate({scrollTop: '10000px'}, 500);return false;" class="linkPortales toggleTriangle ">Nuestro mapa de navegaci&oacute;n</a>
                    <div class="mapaNavegacion clearfix moduloColapsable">                  
                        <ul>
                		<li>&raquo; <a href="http://www.metrocuadrado.com/">Inicio</a></li>
		                <li>&raquo; <a href="http://www.metrocuadrado.com/servlet/co.com.pragma.m2.servlet.demanda.MostrarHome">Buscar inmuebles</a></li>
		                <li>&raquo; <a href="http://www.metrocuadrado.com/servlet/co.com.m2.servlet.demanda.MostrarInmobiliaria?idTipoServicio=0&idCiudad=1&company=&letraInicial=A&letraFinal=Z">Buscar por inmobiliaria</a></li>
		                <li>&raquo; <a href="http://www.metrocuadrado.com/servlet/co.com.m2.servlet.demanda.MostrarConstructores">Buscar por constructores</a></li>
		                <li>&raquo; <a href="http://www.metrocuadrado.com/servlet/co.com.m2.servlet.demanda.MostrarMapaPais">Buscar por mapa</a></li>
		                <li>&raquo; <a href="http://www.metrocuadrado.com/servlet/co.com.m2.servlet.demanda.MostrarMapaPaisNuevos">Buscar inmuebles nuevos</a></li>
		                <li>&raquo; <a href="http://www.metrocuadrado.com/noticias/tendencias/revistas">Inmuebles revista metrocuadrado</a></li>
		                <li>&raquo; <a href="/publicar-inmuebles">Publicar inmuebles</a></li>
		                <li>&raquo; <a href="http://www.metrocuadrado.com/decoracion/content/home-decoracion">Decoraci&oacute;n</a></li>
		                <li>&raquo; <a href="http://www.metrocuadrado.com/multiusuario/hometurismo.do">Tur&iacute;smo</a></li>
		                <li>&raquo; <a href="http://www.metrocuadrado.com/servlet/co.com.m2.servlet.Base?PJR_TEMPLATE_NAME=herramientas_practicas/herramientas.pjr.html">Calculadoras</a></li>
		                <li>&raquo; <a href="http://www.metrocuadrado.com/decoracion/content/guí-y-noticias">Gu&iacute;as y noticias</a></li>
		                <li>&raquo; <a class="thickbox" href="/contactom2/form_pqr.html?keepThis=true&TB_iframe=true&height=600&width=354" rel="nofollow">Quejas y reclamos</a></li>
		                <li>&raquo; <a class="thickbox" href="/contactom2/contactenos.html?keepThis=true&TB_iframe=true&height=560&width=354" rel="nofollow">Cont&aacute;ctenos</a></li>
		                <li>&raquo; <a class="thickbox" href="/ayudas/ayuda.html?keepThis=true&TB_iframe=true&height=361&width=490" rel="nofollow">Ayuda</a></li>

		              </ul>                     
                    </div>
                </div>
            
                <div class="hidden-md hidden-lg portales-especializados">
                    <a href="javascript:;" onClick="jQuery('.portalesEspecializados').slideToggle();jQuery(this).toggleClass('toggleTriangle');jQuery('html, body').animate({scrollTop: '10000px'}, 500);return false;" class="linkPortales toggleTriangle ">Nuestra portales especializados</a>
                    <div class="portalesEspecializados clearfix moduloColapsable">
                        <ul>
                        <li>&raquo; <a href="http://clasificados.eltiempo.com" target="_blank">El Tiempo Clasificados</a>  &raquo; clasificados.eltiempo.com</li>
                        <li>&raquo; <a href="http://www.elempleo.com/colombia/trabajo/ofertas.aspx" target="_blank">El empleo</a> &raquo; elempleo.com</li>
                        <li>&raquo; <a href="/" target="_blank">Metrocuadrado</a> &raquo; metrocuadrado.com</li>
                        <li>&raquo; <a href="http://www.carroya.com/" target="_blank">Carroya</a> &raquo; carroya.com</li>
                        <li>&raquo; <a href="http://www.quebuenacompra.com" target="_blank">Que buena compra</a> &raquo; quebuenacompra.co</li>
                        <li>&raquo; <a href="http://www.milesdearticulos.com" target="_blank">Miles de artículos</a> &raquo; milesdearticulos.com</li>
                        <li>&raquo; <a href="http://www.guiaacademica.com" target="_blank">Guiaacademica.com</a> &raquo; guiaacademica.com</li>
                        </ul>
                    </div>
                </div>          

                
                <div class="hidden-md hidden-lg nuestra-red moduloCopyright">
                    <a href="javascript:;" onClick="jQuery('.moduloRedPortales').slideToggle();jQuery(this).toggleClass('toggleTriangle');jQuery('html, body').animate({scrollTop: '10000px'}, 500);return false;" class="linkPortales toggleTriangle ">Nuestra red de portales</a>
                </div>
                <div class="moduloRedPortales clearfix moduloColapsable">
                  <div class="col-lg-4 col-md-4 ">
                    <ul>
                      <li>&raquo; <a href="http://www.abcdelbebe.com/etapa/bebe" target="_blank">Beb&eacute;s y Ni&ntilde;os</a> &raquo; abcdelbebe.com</li>
                      <li>&raquo; <a href="http://www.cambio.com.co" target="_blank">Pol&iacute;tica Actual en Colombia</a> &raquo; cambio.com.co</li>
                      <li>&raquo; <a href="http://www.citytv.com.co/programa/metrocuadrado_tv" target="_blank">Videos de Casas</a> &raquo; citytv.com.co</li>
                      <li>&raquo; <a href="http://www.clasificar.com/servlet/co.com.motor.servlet.home.MostrarHome" target="_blank">Motos y Carros Nuevos</a> &raquo; carroya.com</li>
                      <li>&raquo; <a href="http://diarioadn.co/actualidad" target="_blank">Actualidad en Colombia</a> &raquo; diarioadn.co</li>
                      <li>&raquo; <a href="http://www.e-hunters.com/" target="_blank">Selecci&oacute;n de Ejecutivos</a> &raquo; e-hunters.com</li>
                      <li>&raquo; <a href="http://www.elempleo.com/colombia/Homes/HomeNotLoggedIn.aspx" target="_blank">Empleos Profesionales</a> &raquo; elempleo.com</li>
                    </ul>
                  </div>
                  <div class="col-lg-4 col-md-4">
                    <ul>
                      <li>&raquo; <a href="http://www.eltiempo.com/mundo/" target="_blank">Noticias del Mundo</a> &raquo; eltiempo.com</li>
                      <li>&raquo; <a href="http://www.audienciadigital.com/" target="_blank">Tarifas Pauta Digital</a> &raquo; audienciadigital.com</li>

                      <li>&raquo; <a href="http://www.canaleltiempo.tv/" target="_blank">Canal de Noticias ET</a> &raquo; canaleltiempo.tv</li>
                      <li>&raquo; <a href="http://www.enter.co/temas/hardware/" target="_blank">&Uacute;ltimo en Hardware</a> &raquo; enter.com.co</li>
                      <li>&raquo; <a href="http://www.futbolred.com/" target="_blank">F&uacute;tbol Profesional</a> &raquo; futbolred.com</li>
                      <li>&raquo; <a href="http://www.guiaacademica.com/educacion/personas/pages/instituciones.aspx" target="_blank">Carreras Profesionales en Colombia</a> &raquo;  guiaacademica.com</li>
                    </ul>
                  </div>
                  <div class="col-lg-4 col-md-4">
                    <ul>
                      <li>&raquo; <a href="http://noticias.elempleo.com/colombia/tendencias_laborales" target="_blank">Tendencias Laborales</a> &raquo; elempleo.com</li>
                      <li>&raquo; <a href="http://www.motor.com.co/" target="_blank">Carros Nuevos</a> &raquo; motor.com.co</li>
                      <li>&raquo; <a href="http://www.portafolio.co/temas/infraestructura" target="_blank">Construcci&oacute;n en Colombia</a> &raquo; portafolio.co</li>
                      <li>&raquo; <a href="http://www.revistadonjuan.com/" target="_blank">Contenido Premium</a> &raquo; revistadonjuan.com</li>
                      <li>&raquo; <a href="http://www.alomujeres.com/" target="_blank">Tips de Moda y Estilo</a> &raquo; alomujeres.com</li>
                    </ul>
                  </div>
                </div>      
                
            </div>
            <div class="row col-sm-12 hidden-md hidden-lg moduloCopyright">
                <p class="col-sm-8 copyright">Copyright &copy; <span id="gYearFooter"></span> Metrocuadrado. Usar este sitio implica que usted acepta nuestras <a href="/disclaimer/politicas.html?keepThis=true&amp;TB_iframe=true&amp;height=450&amp;width=350" class="thickbox">Pol&iacute;ticas y T&eacute;rminos</a> Prohibida su reproducci&oacute;n total o parcial, as&iacute; como su traducci&oacute;n a cualquier idioma sin autorizaci&oacute;n escrita de su titular.</p>
                <img class="ceetLogo col-xs-4 col-sm-2" src="http://www.metrocuadrado.com/web/img/responsive/img_trans.gif" alt="Logo El Tiempo" width="1" height="1">
                <a href="http://www.sic.gov.co/drupal/" class="sicLogo col-xs-5 col-sm-2" target="_blank" rel="nofollow"></a>
            </div>
          </div>
        </div>
      </div>
    </footer>
    <!-- End footer --> 
</section> <!-- /.block -->
  </div>
    </div>
</footer><!-- /#page-footer -->
          <div class="region region-page-bottom">
    <!-- SiteCatalyst code version: H.20.3.
Copyright 1996-2017 Adobe, Inc. -->
<script type="text/javascript" src="https://www.metrocuadrado.com/noticias/sites/all/themes/contenido_ceet/js/s_code.js?ojmamc"></script>
<script type="text/javascript"><!--

s.pageName="metrocuadrado: Actualidad: La lujosa casa escondida en la gran selva brasileña";
s.channel="metrocuadrado: Actualidad";
s.prop1="metrocuadrado: Actualidad: La lujosa casa escondida en la gran selva brasileña";
s.prop2="metrocuadrado: Actualidad";
/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();if(s_code)document.write(s_code)//--></script>
<script type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script><noscript><div><a href="http://www.omniture.com" title="Web Analytics"><img src="http://examplecom.112.2O7.net/b/ss/examplecom/1/H.20.3--NS/0/4023684"
height="1" width="1" alt="" /></a></div></noscript><!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.20.3. -->
  </div>
<script src="http://www.metrocuadrado.com/noticias/sites/default/files/js/js_B2uv6dkjoYobfQVyuXdchgrpnnx4oM0TkP_bDVf8Qrg.js"></script>
        <div id="skip-link">
            <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
        </div>
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0017/1361.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script> 
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"fc4f6bfa38","applicationID":"7881079","transactionName":"MwFRZUVQXEZWW0ZeCQpLclJDWF1bGFZdUwM7FFJWUm5EXFJP","queueTime":0,"applicationTime":1496,"atts":"H0ZSEw1KT0g=","errorBeacon":"bam.nr-data.net","agent":""}</script><script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=2977d8d74f63d7f8fedbea018b7a1d05&ns=2';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>
